12 lines
181 B
Nix
12 lines
181 B
Nix
{ pkgs ? import <nixpkgs> {} }:
|
|
|
|
pkgs.mkShell {
|
|
name = "OCIS deployment helpers";
|
|
nativeBuildInputs = with pkgs.buildPackages; [
|
|
openssl
|
|
python3
|
|
jq
|
|
doctl
|
|
];
|
|
}
|